Installation

Install through the Craft store, or through composer : composer require ryssbowh/craft-emails:^2.0

Before 2.1.0 Redactor is automatically installed to write HTML emails.

From 2.1.0 onwards you will need to install the Wysiwyg editor of your choice, CKEditor and Redactor are supported.

You must enable javascript to view this website